モデル3の不具合か?

  • このトピックには12件の返信、5人の参加者があり、最後にryodoにより2ヶ月前に更新されました。
8件の返信スレッドを表示中
  • 投稿者
    投稿
    • #36340返信
      <?php echo esc_attr( $alt ); ?><noscript><img src=印南 雄二
        • ランク1

      最近私のモデル3のYouTubeの音声画出なくなっている事に気がつきました。ボリュームを触っている間だけ音は出ますが、モニター再起動でも直りません。渡しの個体の問題でしょうか?

      1+
    • #36341返信
      アバターテスカス
      • 車: Model 3 LongRange 白

        その症状、聞いたことないです。YouTube内の音量バーは正常でしょうか?
        あとで私の車でも検証してみますね。

        0
      • #36342返信
        アバターまさまさ

        私のM3では 快適に見れてます

        2+
      • #36344返信
        アバターryodo

        久しぶりの書き込みになります。

        私も同じ症状に見舞われています。
        ただ、ランダムに発生するようで、今は正常に動作しています。
        もちろんyoutubeの音量は適切ですし、音量をいじった瞬間だけ2秒くらい音が出ます。

        さて、せっかくの書き込みなので、この10か月で発生した不具合をまとめてみます。
        走行距離は26,000㎞ほどです。

        ・バックカメラが真っ黒になる。
         →再起動しても治らず、いつの間にか治る。
        ・バックカメラが上向きになる。
         多分ですが、バックカメラはかなり広角に撮っていて、
         バックの時にモニターに表示されるのは、その一部を切り取った画角のようです。
         →再起動しても治らず、いつの間にか治る。
        ・Spotifyがかからない。youtubeが起動しない。ナビの音声入力が出来ない。
         →いずれも通信不具合のようですが、忘れたころに治ります。LTEは繋がっている表示になっています。
        ・ナビの音声入力が使えない
         →コマンドが使えるようになったアップデート以降、使い物にならなくなりました。
          元々、スマホから共有させていたので不自由はしていません。
        ・音が全く出なくなる。
         →30分ほどでなぜか復活。それまでは自動運転に入る時の音なども出ず、全くの無音。
        ・ディスプレーの明るさを自動にしているのに、明るさが変わらない。
         →最近発生します。自動を押しなおすと治ります。
        ・ドアライトを社外品に交換したら接触が悪かったらしく、
         なぜか窓の開閉に不具合が発生し、窓がドアモールに激突。
         →社外品事態は自己責任なので社外品は戻して傷は放置。
        ・電源を取ろうと、ETCの取り付け部を見たところ、圧着スリーブが圧着されていなかった。
         →圧着して修正
        ・スマホ交換したら、開錠の反応が悪くなった。
         →Bluetoothの相性のようなので諦めてます。
        ・飛び石でフロントガラスが割れ、保険修理をお願いしたところ、テスラより某有名外車販売店での修理をとの打診。
         修理自体は問題ありませんでしたが、帰って来た車の電力消費量グラフを見たらアクセル全開の走行歴が3㎞程。。。
         →次からは制限モードを使うことを決意。

        最後の方は、車自体の不具合ではありませんが、改めてこうして書くと色々あるものです。
        ただ、どれも私としては「ま、いっか」という内容なのでそんなものかと思って向き合っています。
        とはいえ、お客様は神様ですという価値観では難しいかと思います。

        そうそう、不具合ではありませんが、車を変えてから、日差しがあまりに暑いのでUVとIRの透過率を調べてみたところ、
        天井以外、殆どカットされていませんでした。
        フィルム施工でかなり快適になりました。

        6+
        • #36352返信
          アバターテスカス
          • 車: Model 3 LongRange 白

            ドア下ランプ交換後のモール衝突について

            モデル3はちょっと厄介な回路らしく、
            「ドアが閉まる→ライト消える→窓が上がる」
            という流れになってます。なので何らかの原因(配線が抜けるなど)でライトが消えてしまうとその時点で窓が上がります。それに気が付かずドアを閉め、モールに激突というわけですね。

            2+
          • #36353返信
            アバターEV_Fun_Fan
            • テスラ紹介コード: https://ts.la/shinya91187
            • 車: Model 3 ロングレンジ (納車待ち)
              • ランク11

            「ナビの音声入力が使えない」は、コマンドが使えるようになった関係で「〇〇へナビ」とか言わなければならなくなったのとは違うでしょうか。
            「アクセル全開の走行歴が3㎞程」は、苦情を言ってもよいレベルかと。(^^;)

            3+
          • #36356返信
            アバターテスカス
            • 車: Model 3 LongRange 白

              あー確かに!
              ボイスコマンドでナビを設定する際
              「○○までナビ」
              と言わないとルート引かなくなりましたよね。以前は目的地の名称言うだけで良かったのに・・

              2+
            • #36357返信

              >>> 修理自体は問題ありませんでしたが、帰って来た車の電力消費量グラフを見たらアクセル全開の走行歴が3㎞程。。。

              これ、下道で3キロ全開なんでしょうか?高速持っていってわざわざやったとしたらなんというか・・・・。

              2+
          • #36351返信
            アバターテスカス
            • 車: Model 3 LongRange 白

              うちのモデル3は正常なようです。
              今回のソフトウェアはかなりバグにばらつきがありますね。

              特にオートパイロットが使えなくなる報告が相次いでいて、遠隔による再インストールでも改善しないとのこと。
              早いところ最新バージョンを配布して欲しいところ。

              3+
            • #36363返信
              アバターまさまさ
              • テスラ紹介コード: https://ts.la/norifumi81606
                • ランク4

              ETCの取り付け部を見たところ、圧着スリーブが圧着されていなかった。
               →圧着して修正

              私もこれ↑ 圧着というより熱収縮チューブを入れてるまではいんだけど 熱かけてないスカスカ状態 で端子むき出し これがどこかに接触して不具合出てる人もいるのでは?

              2+
            • #36365返信
              アバターryodo

              ボイスコマンドについては、当時色々やってみても「〇〇へナビ」や「○○までナビ」を認識してくれず、諦めていましたが先ほどやってみたら認識するようになっていました。
              ただ、最近は出発前にGoogleMapで共有かけるのに慣れてしまったので使うかどうかは微妙な所です。

              >「アクセル全開の走行歴が3㎞程」は、苦情を言ってもよいレベルかと。(^^;)
              走行距離からすると下道かな~という感じです。
              私も当時苦情を上げるか考えましたが、ドラレコなどの証拠もないので、やめました。
              まだ返却時に把握出来ていれば言ったかもしれませんが、ちょうどゲリラ豪雨の真っ最中で修理箇所しか確認していませんでした。
               『あれ?入院日数にしてはバッテリー消費が大きいな~』からのグラフ確認という流れですので水掛け論になる可能性もありました。

              ドアモールライト連動の窓に関しては、あくまでもドア開閉に連動すればいいので、
              ライトに連動させなければならない必要はないはずなので、仕組みを何とかして欲しいものです、、、

              ETCについては、可能であれば皆様も確認した方がいいかと思います。
              助手席側の内張を剥がさなくてはなりませんが、、、
              私のはビニテ的なものが巻いてあったかと思いますが(記憶が曖昧)、外すとユルユルのリングスリーブに刺さっているだけなのでスポっと抜ける状態でした。
              絶縁は大丈夫だったかと思いますが、振動で接触不良になる可能性はあったかと思います。

              3+
            • #36372返信
              アバターteslife

              「アクセル全開の走行歴が3㎞程」とはエネルギーのグラフだけの判断ですか?
              その際の消費がどれだけだったかはわかりませんが、長時間電源がONになったままで停車後に走行すると最初の数キロの消費が非常に大きく表示される事があります。
              特にエアコンがONの状態で長時間停車した後はその様に出る事が多々あります。
              ただエネルギーグラフが完全に振り切れている様なら全開走行をした可能性が高くなると思います。
              あくまで経験則ですが。

              3+
            • #36373返信
              アバターryodo

              >「アクセル全開の走行歴が3㎞程」とはエネルギーのグラフだけの判断ですか?

              長期間電源ONで、その後スタート時に燃費が悪化する場合、スタート後の燃費グラフに影響されるはずですが、
              返却後、走り始める前に、グラフがすでに異常でした。

              また、グラフは完全に振り切る動きを繰り返しており、乱高下をしていたので、経験上走行によるものと判断しております。

              普段、ほとんど常にグラフを出しながら走行しているので、預ける前のグラフは正常なのは間違いありません。
              蛇足かと思いますが、往復ともに陸送車での運搬ですので、走行はほとんど必要ない環境のはずでした。

              ただ、確かに証拠はグラフだけなので大事にしなかったまでです。
              一応、その後の車両異常に備えて、写真だけは取りましたが、もう数か月前の話なので、必要なくなったと思っています。

              比較的安心な日本でもコレですから、テスラの制限モードやバレー機能って、必要な機能なんだな~というのが正直な所です。

              6+
          8件の返信スレッドを表示中
          返信先: モデル3の不具合か?
          あなたの情報:





          <a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">

          トップへ戻る