モデル3納車進捗チェッカー

日産リーフ充電器 不具合

7件の返信スレッドを表示中



  • 投稿者
    投稿
    • #47283返信

      日産リーフ用充電器(3NA1A)で初充電しましたが、なぜか充電できません。

      EV200ボルト用三相コンセントを差し込み、Readyランプはつき、アダプターを付けてから、テスラに差し込みますが、テスラの充電中のグリーンのライトに点滅せず、何故か充電が行われません。

      お心あたりのあります方、教えて頂ければ助かります。

      Attachments:
    • #47286返信
      ジェイ

      3NA1A テスラ でググったら、NG事例が出てきました。もしかすると旧型はダメなのかもしれません。

    • #47297返信

      ジェイさん、ありがとうございます。
      色々合う合わないがあるのですね。
      大変勉強になりました。

    • #47300返信
      Z444

      リーフ用の日産充電ケーブル、自宅で(100Vですが)モデル3に常用してます。しっかり差し込まないと(差し込みが浅いと)充電が始まらないことがあります。3NA1Aは大型ですがアースチェックが甘い(というか無い?)ので使いやすいと思います。(「三相」は書き間違いですよね?)

      • #47302返信
        テスカス
        • 車: Model 3 LongRange 白

        私も「三相」が少し気になりました。三相だとコネクタも合わないと思うので「ピンが3本」ということですかね??

      • #47307返信

        Z444さん、使用されているのは3NA1Aですか?
        同じJ1772規格で充電できないのは謎ですが、相性なんですかねぇ。

      • #47314返信
        Z444

        nihoさん、私は(今は型落ちですがスリムタイプの)3NK5Eを使ってます。私のように100Vで使う場合は、J1772アダプタをしっかり奥まで差し込まないと(と言ってもほんの2-3mmの話ですが)時々モデル3に蹴られるので、相性があるとするとこの辺(接触抵抗の個体差?)かも知れませんが、200V使いで相性というのは(アース問題以外は)余り無いように思ってました。

    • #47308返信
      ハーシー

      この大きさは旧型でも初期型の充電器ですね。
      少しスリムな物をチョイスしましょう

    • #47343返信

      Z444さん、テスカスさん、三相は誤りでした。
      3ピンですね。失礼しました。

    • #47488返信
      じぇい

      私も誤って旧型をフリマで購入してしまいました。(>o<)

      http://m3pw2.blog.jp/archives/9365707.html

    • #47499返信

      じぇいさん、詳しいURLありがとうございます。
      旧型はメルカリで売りまして、他の充電器を探すことにしました。

7件の返信スレッドを表示中
返信先: 日産リーフ充電器 不具合
あなたの情報:





<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">

このページを共有
テスカス
トップへ戻る