不具合報告トピック9【モデル3】

  • このトピックには38件の返信、15人の参加者があり、最後にbirdmanにより10ヶ月、 4週前に更新されました。
16件の返信スレッドを表示中
  • 投稿者
    投稿
    • #55722返信
      テスカス
        • 車: Model 3 LongRange 白

        モデル3に関するトラブルの情報共有はこちらでどうぞ

        モデル3納車後の不具合報告!
        https://teskas.net/forums/topic/23746/
        モデル3の不具合報告トピック2
        https://teskas.net/forums/topic/30491/
        不具合報告トピック3【モデル3】
        https://teskas.net/forums/topic/37962/
        不具合報告トピック4【モデル3】
        https://teskas.net/forums/topic/38717
        不具合報告トピック5【モデル3】
        https://teskas.net/forums/topic/41160/
        不具合報告トピック6【モデル3】
        https://teskas.net/forums/topic/42941
        不具合報告トピック7【モデル3】
        https://teskas.net/forums/topic/43998
        不具合報告トピック8【モデル3】
        https://teskas.net/forums/topic/46490/

      • #55733返信

        2021年11月納車のSR+です。
        今週、走行中に急ブレキーがかかり、2km/hに制限された状態で50mくらい進んだ後、全く動かなくなりました。
        再起動、電源OFFしても、変わらずでした。
        そのまま、テスラのサービスに入庫。
        原因ははっきりとしないようですが、モータ交換となりました。
        こんな経験された方いますか?

        Attachments:
        • #58209返信
          きよのり

            2021年12月納車です。走行距離約5000km。
            今日私も全く同じ症状でサービスセンターに入庫になりました。多分、モーター故障だと言われました。

        • #56207返信
          つつつ

            信号待ち直後などの低速時にステアリングが震えるような感覚になる方いますでしょうか?
            これまで何度か経験しています。
            確証はないのですが、
            ・ステアリングモードを変更した後に起こりやすい気がする
            ・充電をすると治る気がする

            • #56220返信
              てすりすと

                ステアリングホイールの微振動なんですが、
                私も何度か経験しております。
                私の場合、道路上の白線にタイヤがかかると振動することがわかりました。
                おそらくそれでないかなぁと。

              • #56224返信
                さかな

                  プレコンディションが働くと、微振動というかハンドルを切るとスムーズに動かずガクガク回るような事は感じています。同様の現象なのかわかりませんが、気になっています

                • #56237返信
                  テスバラ
                    • テスラ紹介コード: https://ts.la/shinya91187
                    • 車: Model 3 ロングレンジ レッドマルチコート (2020年)

                    低速時の微振動はわかりませんが、白線にタイヤがかかると振動するのは「車線逸脱防止」ではないかと。
                    下記にある通り「ハンドルが振動します」とあります。

                    オーナーズマニュアルより
                    | ■車線車線逸脱防止
                    | 車線逸脱防止機能は、Model 3が走行車線から逸脱している、または走行車線の端に接近した場合に警告するように設計されています。
                    | 車線逸脱防止機能は、車線区分線がはっきり見える道路を時速64~145kmで走行中にのみ作動します。「コントロール」 > 「オートパイロット」 > 「車線逸脱防止」をタッチし、以下のオプションのどちらかを選択すると車線逸脱警告の動作を選択できます。
                    | ・オフ: 車線逸脱や隣接車線の車両との衝突が起こりそうな場合も警告は発せられません。
                    | ・警告: フロント ホイールが車線区分線を超えると、ハンドルが振動します。
                    | ・アシスト: Model 3が隣接車線に入り込むか、道路の端に接近した場合、Model 3を安全な位置に留めるため、ステアリング修正が適用されます。
                    https://www.tesla.com/ownersmanual/model3/ja_jp/GUID-ADA05DFF-963D-477D-9A51-FA8C8F6429F1.html

                • #56227返信
                  KK

                    Bluetooth で音楽を流していると、不意に数秒間音量が小さくなる経験がある人はいませんか?
                    ちょうど音楽再生中にドアが開いたときに音量が下がるみたいな感じなのですが、走行中なので特にそういうことは起こっていません。
                    ナビ的なものと関係しているのかなと思いましたが、高速道路の途中のようなナビが何か言うタイミングでないときにも起こります。

                    • #56228返信
                      ネロ

                        スマホからBluetoothで音楽をかけていますか?

                      • #56236返信
                        テスバラ
                          • テスラ紹介コード: https://ts.la/shinya91187
                          • 車: Model 3 ロングレンジ レッドマルチコート (2020年)

                          > Bluetooth で音楽を流していると、不意に数秒間音量が小さくなる

                          スマホ側で通知が出ているときということはないですか?
                          それか、スマホ側のナビとかオービスを知らせるアプリとか、その他音量を調整するようなアプリが入っていて、それが影響しているとか。

                        • #56246返信
                          KK
                            • 車: モデル3 LR (2020/12)

                            スマホで Bluetooth で音楽を流しています。

                            確かに通知が関係している可能性はありますね。通知音が鳴っているわけではなく、 Bluetooth ヘッドホンだと起こらない現象なのでちょっと不思議ですが、今度音量が小さくなったタイミングで通知が来てないか確認してみます。

                            ありがとうございました。

                          • #56450返信
                            駒井

                              それはほぼ間違いなく通知音です。
                              LINEなどでメッセージを受信すると無音時間が生じます。
                              アプリの設定なのか、アプリ自体の仕様かは分かりませんが、通知音が鳴るアプリと無音になるアプリがあります。

                          • #56247返信
                            くまやろ〜
                              • 車: 2020,9月M3 LR FSD MNグレー

                              テスラ優劣疑惑
                              私のM3相変わらずサモンが全然ダメなんです
                              成功率3%くらいかな
                              コレが個体差だと言うならば、APにも個体により優劣ありそうですよね
                              だとしたらとても恐ろしい話では無いでしょうか?
                              APヘタな個体でないこと祈念!

                            • #56546返信
                              軽トラマン

                                こんにちわ
                                前回のアップデートからか寒くなったらか、
                                バックにギアを入れた時の画像がカクカクするのですが、
                                皆さんこのような症状ありますか?
                                また強制終了してもなることがあります。
                                対策がわかっている方、ご教授お願い致します

                                • #56551返信

                                  私の車も最近バックカメラがカクカクします。対処法が知りたいです。

                                • #56552返信
                                  Nissy / ガジェットTV
                                    • テスラ紹介コード: https://www.tesla.com/ja_jp/referral/shogo76821
                                    • 車: モデルY パフォーマンス

                                    再起動で直りますのでお試しを。

                                  • #56553返信

                                    再起動で改善しました。ありがとうございました。

                                  • #56564返信
                                    軽トラマン

                                      再起動でなおりました、ありがとうございます

                                  • #56581返信
                                    Bikke
                                      • テスラ紹介コード: http://ts.la/ohki16505
                                      • 車: Model3P (2021)

                                      もう2年以上前の話になりますが、知り合いのモデル3を借りて一人で乗ろうとしたらバッテリが(リチウムイオン電池も12V鉛蓄電池も)上がっていることがありました。3週間くらい放置後に乗ったのですが、ドアを開けて乗ったら、画面も真っ暗のままですし、ドアのボタンを押してももう開きません。クルマももちろん動かせずに立体駐車場の中で閉じ込めです。当時モデル3のオーナーでもなかった私は軽いパニック。結局、数十分後に外から緊急時のドアの開け方を教えてもらい、事なきをえました。

                                      当時はおそらくバッテリのファンドムドレインも大きかったのでしょう。いまはファントムドレインも微小で自分で乗っていてバッテリが上がるリスクを感じることはありませんが、いざという時の脱出方法は覚えておいて損はありません。思い出したので小ネタですが投稿させて頂きました。

                                      Attachments:
                                    • #56598返信
                                      Akira

                                        当方ニュージーランドなので多少状況が違うかも知れませんが、20年8月納車のフリーモント製LRです。
                                        先日からプレミアムコネクティビティの接続が悪く(普段は全く電波を受けず、稀に繋がって一二曲スポティファイが聞け、その後はまた繋がらない)、サービスを依頼したら、connectivity cardの故障ということで、Connectivity Board – Car Computer (HW2.5) (Remove & Replace)という対応でした。
                                        基本保証だったので無料でした。余談ですが、欄外記載の時間当たりの工賃が170ドル。これって法外ですね。こちらのメルセデスでも85ドルぐらいと思います。

                                      • #56599返信
                                        Akira

                                          上記コネクティビティの修理と関係はないと思いますが、オーディオのボリューム調整、ハンドルの左ホイールで効かないことがあります(タッチスクリーン左下のボリュームは効く)。左ホイールを動かすと画面右下に現れるバーが伸縮しますが、音量は変わりません。よく見ると、そのバーの右に車両の進行を示すようなくさび形が表示されてます(音量が変わる時は音符シンボルが表示される)。カーナビ音声の音量のようにも見えますが、未検証です。両ホイールプッシュのソフトリセットで復帰します(ホイールで音量変化する)が、そのうちまたおかしくなってしまいます。
                                          ソフトのバージョンは2022.4.5です。

                                        • #56601返信
                                          Akira

                                            連投済みません。
                                            コネクティビティカード交換時に、
                                            Reseal Area Around Both Front Upper Control Arm Ball Joints With Urethane (Model 3)
                                            という対応をしてくれました。これも無料でした。両前輪のアッパーコントロールアームのボールジョイント部をウレタンでシールした、ということのようですが、サービスキャンペーンでも出ているのでしょうか。不具合は感じていませんでしたし、交換後も乗り味に変化はありません。
                                            なお、私のLRはアメリカでのリコール対象車なのですが、部品が手配され次第、順次対応していくとのことでした(ニュージーランドではリコールではないので)。

                                            • #56607返信
                                              テスカス
                                                • 車: Model 3 LongRange 白

                                                アッパーアームの不具合は日本でも多発していて、2019年ごろ納車した車は軒並みギシギシと音が発生しています。無料で交換されますが、対策品かどうかは不明で、数年経つと鳴り出す気がしてます。。
                                                最近後ろも「クッッ、クッッ」と音が鳴り始めました。

                                              • #58943返信
                                                kazuchan
                                                  • テスラ紹介コード: https://ts.la/kazutaka87927

                                                  2019年製モデル3です。50000km走行したくらいでアッパーアームの洗礼を受けました。
                                                  部品交換対応でしたが、この不具合は何度でも起こり得るのでしょうか?
                                                  恒久対策済?
                                                  後ろもあり得るのでしょうか?

                                                • #58944返信
                                                  テスカス
                                                    • 車: Model 3 LongRange 白

                                                    今はモバイルでもやってるらしく、グリス入れてコーキングで終了との事。
                                                    再発の可能性はありそうです。

                                                • #57220返信
                                                  ラスカル

                                                    こんにちは
                                                    ダッシュボードのusbをパーティションわけしてダッシュカムとmusic用に変更したところ 両方とも使用できているのですが
                                                    以下のアラートが出て消えません。
                                                    ————————
                                                    UI_a111
                                                    ダッシュカムUSBドライブのプラグがグローブボックスに差し込まれていない
                                                    セントリーモードは電力をより消費します

                                                    ————————-
                                                    これはサービス案件なのでしょうか?

                                                    • #58981返信
                                                      kazuchan
                                                        • テスラ紹介コード: https://ts.la/kazutaka87927

                                                        再発ありえるんですね。保証ないと6万円コースでした

                                                    • #57224返信

                                                      仕様かもしれないのですが、質問させて下さい。
                                                      今年納車のRWDグレードなのですが、補機バッテリーの不具合対策?を兼ねて
                                                      近所のchademoで100%充電を試して来ました。

                                                      その際、添付した画像のように充電制限と満充電航続距離に差異がありました。
                                                      「充電が完了しました」と表示が出るものの、画面上では僅かな電力が充電されているように見えます。
                                                      充電制限の設定は100%にしており、画面上では447 kmまで入るようなのですが、439 km以降全く進みませんでした。

                                                      満充電に近いと許容充電量が減るとは思いますが、許容充電量と車両の維持に必要な消費電力が拮抗しているのでしょうか…。
                                                      一応車両をシャットダウンして5分程度放置したのですが、1 kmも増えませんでした。

                                                      これは不具合なのでしょうか。
                                                      充電制限に表示される距離は当てにならず、「充電が完了しました」の表示が満充電を示しているのでしょうか。

                                                      Attachments:
                                                    • #57317返信

                                                      モデル3 2022 モデルのRWDグレードに乗っている者です。
                                                      先日一度バッテリー容量2%まで放電してまってギリギリなんとかスーパーチャージャーに辿り着いて充電できたのですが、
                                                      それ以来、どこで充電しても、充電後に必ずブレーキエラーとタイヤ空気圧エラー、ナビの読み込み速度低下、バックカメラ・左右カメラのコマ落ち、ウインカー時の左右カメラ非表示、アプリとの通信不通(充電中に発生するので満充電のお知らせもこない)が発生してしまうようになりました。
                                                      都度ハンドルの両脇のボタンを長押ししてリセットすると何事もなかったかのように上記の不具合が治るのですが、毎回操作するのはかなりの手間です。

                                                      解決方法をご存知の方、もしくは体験された方がいらっしゃればご教示頂けますと幸いです。

                                                      • #58947返信
                                                        kazu_tes
                                                          • 車: 2022年式RWD

                                                          はとむね様
                                                          私もRWDに乗っており凄く気になる内容です。もし、どの個体でもなるのであればRWDは残量ギリギリまで走れませんよね。
                                                          意外にキャリブレーションがズレた状態になってるとか?
                                                          一度満充電をしてみてはどうでしょうかね。
                                                          ちなみにチャデモでは完全な満充電になる前に充電を切られてしまうので、気のすむまで充電出来るモバイルコネクターかウォールコネクターでの満充電をしてみることをお勧め致します。最後の手段はサービスに確認ですね。d(^_^o)

                                                        • #58949返信

                                                          2021 LRですが,2%はまあまあしょっちゅうやらかしていますが特に問題が起きたことはないですね。
                                                          基本的な対処方針で申し訳ないのですが,まず再起動されてはいかがでしょうか?
                                                          https://www.tesla.com/jp/support/do-it-yourself-model-3#power-cycling

                                                      • #57330返信
                                                        tdc
                                                          • テスラ紹介コード: https://ts.la/tadashi40363
                                                          • 車: M3 LRホワイト(FSD無し)

                                                          2021のM3LRで、昨年3月に納車し
                                                          ちょうど1年が経ちました。

                                                          最近暖かくなってきて、窓を開けて走行していたところ
                                                          明らかに自分の車から、キーキーという発泡スチロールを擦ったような異音が聞こえていました。
                                                          特に道路の不陸が大きい場所は、大きな音がしています。
                                                          サービスを予約しましたが、このような事象起きた方などいらっしゃいますか?

                                                          • #58951返信
                                                            テスカス
                                                              • 車: Model 3 LongRange 白

                                                              多分ブレーキパッドとディスクの間に小石が挟まってるものと思います。ディスクに傷はないですか?

                                                          • #60250返信
                                                            シンタロー

                                                              2019フリーモント製M3Pですが、
                                                              本日からオーディオが、全く鳴らなくなってしまいました。両ボタン長押しの再起動も試しましたが、Bluetooth,シアター共に音が全く出ません。
                                                              サービス案件かなと思っておりますが、
                                                              解決策をご存知の方はいらっしゃいますか?

                                                              • #60251返信
                                                                シンタロー

                                                                  ナビの音声は出ましたが、それ以外はシーンとなっています。クリッカーで音量を上げ下げすると、ちゃんと音量は上げ下げ出来ています。

                                                                • #60287返信
                                                                  シンタロー

                                                                    自己解決いたしました。

                                                                    何度リセットしても治らず、途方にくれていましたが、
                                                                    「サービス>サービスに電話(接続したBluetoothでの音声通話)」
                                                                    を行ったところ、
                                                                    「こちらはテスラ・モーターズです・・・」
                                                                    との電話の音声がスピーカーから流れ、
                                                                    その後は、Bluetoothやシアターも音声が出るようになりました。
                                                                    現象としては謎ですが、もし同様の症状の方おられましたら参考になれば幸いです。

                                                                    先週ギーギー音が煩くて、サービスにアッパーアームを交換いただきましたが、
                                                                    今度は出てほしい音が出なくなるとか・・。色々ありますね。

                                                                • #69499返信
                                                                  gdysp017

                                                                    自宅の充電器に挿すと、予約充電を設定していても予期せず充電が開始されてしまうことが何度も起きています。
                                                                    また、充電アンペア数を変更しても、何故か32Aもしくは48Aに勝手に変更されてしまいます。
                                                                    こういった事象は他に報告されていますでしょうか?

                                                                    • #69500返信
                                                                      kokik
                                                                        • テスラ紹介コード: http://ts.la/koki97867

                                                                        最近のアプリ更新の頃から、ウォールコネクタの出力制限を5Aにしても勝手に24A(設定したの最大出力)になりますね。
                                                                        今までも時々ありましたが最近はアプリを見るたびに最大になって困ってます。

                                                                    • #69575返信
                                                                      birdman

                                                                        同様の症状です。M3のRDWを所有しています。

                                                                        自宅のウォールコネクターの最大出力は32Aなのですが、車体側で「この場所での充電電流」の上限値を16Aに設定し直した場合、直後の充電では上限16Aで充電できるのですが、充電完了後、車体側のアンペア値の上限設定がなぜか元の32A(ウォールコネクターの最大出力値)に勝手に戻ってしまいます。

                                                                        本来であれば、車体側で「この場所での充電電流」を一度設定すれば、設定したアンペア上限値が確か保存されるはずだと思うのですが。

                                                                        充電の度に再設定しなければならず困っています。同様の症状の方や、この症状を克服された方はどなたかいらっしゃらないでしょうか。

                                                                    16件の返信スレッドを表示中
                                                                    返信先: 不具合報告トピック9【モデル3】
                                                                    あなたの情報:





                                                                    <a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">